___Sostieni il Forum___
Ultimi argomenti
» Buona sera a tutti
Ieri alle 17:47 Da Oruam1959

» Non e' proprio un bosco ma ci accontentiamo
Ieri alle 15:38 Da Antunna

» Micelio champignon
Ieri alle 10:59 Da Rossazzurro46

» Procedura corretta per utilizzare spawn disidratato
Mar 14 Ago 2018 - 20:07 Da Marco100

» Faggio: Pellet, segatura e cippato introvabili!
Mar 14 Ago 2018 - 19:17 Da MaX

» Primi test spawn
Mar 14 Ago 2018 - 19:12 Da MaX

» Filtro HEPA
Mar 14 Ago 2018 - 19:09 Da MaX

» Buste in PP con filtri
Sab 11 Ago 2018 - 20:46 Da Marco100

» Pleurotus pulmonarius
Ven 10 Ago 2018 - 0:00 Da Lonewolf

» Pleurotus citrinopileatus
Gio 9 Ago 2018 - 15:04 Da Lonewolf

» Pleurotus ostreatus su petri
Sab 4 Ago 2018 - 20:39 Da Marco100

» Piccoli Pleurotus
Ven 3 Ago 2018 - 6:20 Da Antunna

» Micelio blue oyster su petri contaminato
Mer 1 Ago 2018 - 21:59 Da Marco100

» P.osteatus e casing ?!?!
Mer 1 Ago 2018 - 21:32 Da Marco100

» Pleurotus Djamor su petri
Mer 1 Ago 2018 - 16:51 Da MaX

I postatori più attivi della settimana
MaX
 
Marco100
 
Antunna
 
Rossazzurro46
 
Fratecipolla
 
Zlorfik
 
Lonewolf
 
Oruam1959
 
Angelo93
 

Statistiche
Abbiamo 86 membri registrati
L'ultimo utente registrato è Angelo93

I nostri membri hanno inviato un totale di 7793 messaggi in 690 argomenti

chiedo aiuto al forum

Andare in basso

chiedo aiuto al forum

Messaggio Da Simone il Dom 21 Gen 2018 - 17:56

Buona sera a tutti ragazzi !! Apro quest post per un problema che sto avendo con due ballette di eryngii in fruttificazione. Vi do subito i parametri del substrato ,incubazione ecc .
ballette da circa 3 kg composte con 50% segatura di faggio , 40% pellet barbabietola, 10% crusca.
incubazione 20 g a 24 gradi
mantenute per 5 g a 16 gradi , aperto le buste , messo casing , portato il tutto in serra a 15/16 gradi con 85/90 % umidità, alla comparsa dei primi pin cominciato ad areare e abbassato umidità a 75/80 %.
Come potrete vedere i pin sono cresciuti in tondo(tipo pallina) ma non hanno sviluppato cappello e sono rotti tipo ovuli . questo due ballette su tre , la terza sembra che i pin si formino normalmente.
Premetto che lo spawn è stato acquistato da un nota ditta , in quanto la mia ultima piastra si era seccata e non sono riuscito ad auto produrmelo , inoltre l'unico frangente da segnalare è che per un notte intera ho dimenticato la porta del garage aperta e la mattina seguente la temp in serra era di 11 gradi . Vi ringrazio dell'aiuto che potrete darmi ....un saluto !!! Thumbs up Shaking Hands

[Devi essere iscritto e connesso per vedere questo link]

[Devi essere iscritto e connesso per vedere questo link]

[Devi essere iscritto e connesso per vedere questo link]

in questa foto si vede invece la terza balletta con pin normali e non

[Devi essere iscritto e connesso per vedere questo link]

Questi "ovuli" hanno la stessa consistenza dei gambi del fungo normale solo che sono come esplosi !!!
avatar
Simone
*Utente*
*Utente*

Data d'iscrizione : 05.03.17
Età : 44

Torna in alto Andare in basso

Re: chiedo aiuto al forum

Messaggio Da Antunna il Dom 21 Gen 2018 - 18:26

Ciao Simone,  secondo me non ti devi preoccupare   , vedrai che tutto si risolve a breve . Non ne conosco la motivazione ,  ma  suppongo possa dipendere dal troppo arrichimento del substrato  , esce di forza x la troppa energia ,   ed esplode . Vedrai che a breve salteranno fuori i funghetti . Un altra ragione può essere le basse temperature di questi giorni , infatti anche a me ha fatto quasi la stessa cosa   (anche se in modo più leggero ) ho appena fatto una foto  di una balletta e se  ingrandisci  vedrai che hanno passato la stesso problema  specialmente i grandetti ,  poi pian piano sono usciti i pin  buoni,  e tutto si e risolto Thumbs up Ciao! W TCF[Devi essere iscritto e connesso per vedere questo link]
avatar
Antunna
Utente Esperto
Utente Esperto

Data d'iscrizione : 05.03.17
Età : 63

Torna in alto Andare in basso

Re: chiedo aiuto al forum

Messaggio Da Lonewolf il Dom 21 Gen 2018 - 21:07

Penso che siano forme "teratologiche", cioè malformative, simili a quelle che si riscontrano anche in natura in molti funghi e di cui non sempre  si è in grado di definire la causa.
Nel cardoncello anch'io ne ho avute di simili e non so perchè, anche se le avevo attribuite al micelio e non a cause esterne perchè fra più ballette identiche e trattate allo stesso modo, le ho viste solo su una o due; anch'io non me ne preoccupo troppo, ma le tolgo dalla balletta e, se devo clonare, prendo esemplari da altre ballette nel timore di perpetuare una mutazione sfavorevole.
Nello shiitake succede di norma se si sbaglia la composizione del substrato, così come dice Claudio, arricchendolo troppo, vedi foto allegate. Ciao a tutti! Ciao!

Forme teratologiche dello shiitake da substrato troppo ricco di azoto:
[Devi essere iscritto e connesso per vedere questo link]

[Devi essere iscritto e connesso per vedere questo link]
avatar
Lonewolf
**Utente**
**Utente**

Data d'iscrizione : 06.03.17

Torna in alto Andare in basso

Re: chiedo aiuto al forum

Messaggio Da Simone il Lun 22 Gen 2018 - 13:09

Grazie Ragazzi!! Ie vostre testimonianze mi hanno rincuorato. Oggi ho seguito i vs consigli e ho estirpato i funghi anomali. Stamattina ho visto degli altri primordi e avevano il cappello piccolo ma ce l avevano. Sembra che la situazione si sia normalizzata vi terrò informati. Nel frattempo vi ringrazio!! Shaking Hands
avatar
Simone
*Utente*
*Utente*

Data d'iscrizione : 05.03.17
Età : 44

Torna in alto Andare in basso

Re: chiedo aiuto al forum

Messaggio Da MaX il Mar 23 Gen 2018 - 20:31

Seguo con interesse, queste ottime discussioni ...
avatar
MaX
Admin Fondatore
Admin Fondatore

Data d'iscrizione : 11.02.17
Età : 46

https://top-funghi.forumattivo.com

Torna in alto Andare in basso

Re: chiedo aiuto al forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum